Turbot v3.83.1 Commercial

Summary
Include fix for CVE-2021-4034 in polkit.
Version
3.83.1

Release Date
2022-07-25

Other fixes & improvementsUpdated: The Turbot AMI is now built with Ubuntu 16.04 AMI Extended Security Maintenance updates which fixes the vulnerability CVE-2021-4034 on polkit’s pkexec utility.
Was this article helpful?
0 out of 0 found this helpful